Opush
  1. Opush
  2. OP-61

Use latest OBM libs as dependencies

    Details

    • Type: Task Task
    • Status: Closed Closed
    • Priority: Normal Normal
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 3.0.1
    • Labels:
      None
    • Rank:
      6260
    • Sprint:
      Lyon Kanban

      Description

      Use latest OBM libs as dependencies

        Activity

        Your Enhancer Plugin for JIRA license is invalid

          People

          • Assignee:
            Thomas HILAIRE
            Reporter:
            Thomas HILAIRE
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Agile